The Spiral Life

 

カレンダー

2022年
← January →
Sun Mon Tue Wed Thu Fri Sat
            1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30 31          

QRコード

記事カテゴリ

カウンター

  • 本日のアクセス  
  • 昨日のアクセス  
  • 総アクセス数      

メッセージBOX

ブログサービス

Powered by

teacup.ブログ
RSS
投稿者
メール

 
コメント
URL
コメントは新しいものから表示されます。
コメント本文中とURL欄にURLを記入すると、自動的にリンクされます。
投稿者:tago
tagoです。

>つまらない質問にご回答頂いてありがとうございました。
>早速トライしてみたいと思います

いえいえ(^^;
2chにハズレ報告もぼちぼち出始めているので
アタリを引けると良いですね。
がんばってください(^^;
投稿者:OHV
tagoさん早速のご回答ありがとうございます。

>XTPEまでクロックアップをするなら
>やはり純正クーラーでは少し厳しいかなと思います。

やっぱりそうですよね、3万円でXTPEはいかにも旨すぎる話で3万+4千円でXTPEですね。
調べましたところ在庫も枯渇状態ではないと言うことなので少々安心しました。

つまらない質問にご回答頂いてありがとうございました。
早速トライしてみたいと思います

OHV
投稿者:tago
tagoです。OHVさん、はじめまして。

>一つお聞きしたいのですが、maikoさんのようにVGAクーラーは
>換装されていらっしゃるのでしょうか?

お察しのとおり、私もZAV02-ATI5に換装しておりますw
XTPEまでクロックアップをするなら
やはり純正クーラーでは少し厳しいかなと思います。
まぁ私の場合、X800XLに付けようとしてコンデンサが邪魔で断念した物があったので・・・(爆)
ちなみに、換装後XTPEのクロックでコアの温度は無負荷38度、高負荷58度です。
また、入手困難という事ですが、通販であれば結構在庫はありそうな気もします(^^;
投稿者:OHV
tagoさんはじめまして、OHVと申します。
入手困難が予想される中、GTO2導入を考えています。

一つお聞きしたいのですが、maikoさんのようにVGAクーラーは換装されていらっしゃるのでしょうか?
換装されているとしたらmaikoさんと同じ例のアレですか?
くだらない質問で申し訳ありませんが、お暇でしたらコメントお願いします。
投稿者:tago
一度レスを修正してしまったので
コメントの順番がずれてしまいましたね。
スンマセン(爆)

>まぁ、どのみちRage Theaterは付いていないんだし、
>気になるようならデバイスマネージャで『無効』しちゃえば?(汗)

ですね。
とりあえず、無効にしております〜(^^;

推測ですが、maikoさんが廻されていた板が
ASUS P5WD2 Premiumですかね?
こちらはLanparty nf4 Ultra-Dなので
この辺が臭いますがどうなんだろ(^^;


投稿者:tago
tagoです。レス有難うございます。
2個目の146をテストしておりました(^^;
maikoさんのおっしゃっていた
3つをDLしてきてOSの再インスコからチャレンジしてみましたが
3つを1つずつインストールしてみてもダメでした。
こうなると環境の違いによるものなんでしょうかね。。。orz
何が悪いのか分からなくなってきました(^^;
投稿者:maiko
ダメでしたか。
何でかな〜??

まぁ、どのみちRage Theaterは付いていないんだし、気になるようならデバイスマネージャで『無効』しちゃえば?(汗)

http://happy.ap.teacup.com/maiko2/
投稿者:maiko
こんばんは

蹴られましたか?
ウチは問題なくインストールできました。
もちろん5.9ですが、ATIのDriverはいつもディスプレイ、コントロールパネルと単独のものを使っています。
WDMも単独でしたが、試してみては。

http://happy.ap.teacup.com/maiko2/
投稿者:tago
maikoさん、初めまして。
コメント有難うございます。
EIJIさんからお噂は伺っております^^

WDM driverのインストールは
ATI Rage Theater Videoのドライバ更新から
試してみましたが途中でエラーメッセージが
出てしまい蹴られてしまいました。orz
ちなみにdriverはCATALYST5.9 WDM_ALLフォルダ内の
ものを使いました。また、driverを一端すべて削除したり、
最後にはOSの再インストールから行いましたが
それでも「!」は付いたままでATI Rage Theater Videoのdriverだけ
うまく入りませんでした。
5.9のものとは別なdriverを使わないとダメなんでしょうか?
逆に質問してしまってスミマセン^^;
投稿者:maiko
Rage TheaterのChipが搭載されていなくとも、WDM Driverをインストールすれば「!」は消えますよ。

http://happy.ap.teacup.com/maiko2/
teacup.ブログ “AutoPage”
AutoPage最新お知らせ